Post Sun Jan 20, 2008 5:50 pm

Actualización de seguridad de Captcha! a v2.6

Como ya comenté en mi blog, se ha actualizado Captcha! a la versión 2.6 para corregir dos fallos de seguridad relativos a CSRF and XSS.
Las actualizaciones no son críticas (tu blog está a salvo), pero recomendables, para fortalecer aún más Captcha! contra el Spam. 8)

Bájate la última versión desde la página del plugin.